设正点财经为首页     加入收藏
首 页 财经新闻 主力数据 财经视频 研究报告 证券软件 内参传闻 股市学院
软件搜索: 热词:大智慧 通达信 飞狐软件 分析家 指南针 同花顺 股票交易助手 交易大管家
字母检索:
你的位置: > 正点财经 > 证券软件 > 指标公式 > 同花顺金准出击指标公式

同花顺金准出击指标公式

基本概况:
  • 软件类别: 指标公式
  • 授权方式: 免费版
  • 软件评级: ★★★★★
  • 软件语言: 简体中文
  • 软件大小: 200 KB
  • 解压密码: www.cinneadh.com
内容介绍:
同花顺金准出击指标公式BB:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
分水岭:=IF(MA(CLOSE,17)<BB,BB,MA(CLOSE,17));
操作线:=分水岭-(EMA(C,3)-分水岭);
RR1:=MA(CLOSE,27);
RR2:=(CLOSE-RR1)/RR1*100;
RRA:=MA(RR2,2);
同花顺金准出击指标公式
RRB:=BARSLAST(CROSS(-10,RRA)=1);
RRD:=RRA<-10 AND RRB>3;
STICKLINE(IF(RRD,-120,0),-120,0,8,0),coloryellow;
黄金坑:IF(RRD,-120,0),COLOR00FF66,colorliblue,LINETHICK2;
TYP := (HIGH + LOW + CLOSE)/3;
CCI14:(TYP-MA(TYP,14))/(0.015*AVEDEV
(TYP,14)),colorred,LINETHICK2;
强势线:100,LINETHICK2;
低位线: -100,colorred,LINETHICK2;
VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
VAR400:=EMA(VAR300,5);
VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR2:=LLV(LOW,20);
VAR3:=HHV(HIGH,20);
操盘:=3*VAR300-2*VAR400;
PS1:=CROSS(操盘,VAR300) AND VAR300<2.1 AND C>O;
STICKLINE(PS1 AND CROSS(分水岭,操作线),30,-
100,3,0),COLORFF00FF;
STICKLINE(PS1 AND CROSS(分水岭,操作线),30,-
100,2,0),COLORFF66FF;
STICKLINE(PS1 AND CROSS(分水岭,操作线),30,-
100,1,0),COLORFF66CC;
STICKLINE(PS1 AND CROSS(分水岭,操作线),30,-
100,1,0),COLORFF99FF;
STICKLINE(PS1 AND CROSS(分水岭,操作线),30,-
100,1,0),COLORFFCCFF;
STICKLINE(PS1 AND CROSS(分水岭,操作线),30,-
100,1,0),COLOR00FFFF;
STICKLINE(PS1 AND CROSS(分水岭,操作线),30,-
100,0.3,0),COLOR66FF33;
DRAWTEXT(PS1 AND CROSS(分水岭,操作线),80,'精确
买'),colorwhite;
RV:=(CLOSE-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;
RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
J0:=(HIGH+LOW)/2;QJ:=EMA(J0,3);
J1:=IF(CLOSE>QJ,VOL,0);
J2:=IF(CLOSE<QJ,VOL,0);
VAR44:=SMA(RV,3,1);
VAR55:=SMA(VAR44,3,1);
PS2:=EMA(SMA(RG,3,1),2),COLORFFFFFF;
PS3:=SMA(PS2,3,1),COLOR00FFFF;
同花顺金准出击指标公式  更新时间:2020-2-25 15:21
相关阅读信息
  • 下载排行
  • 书籍排行
  • 最新更新
更多财经视频
更多财经新闻
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
幸运时时彩 大资本网址 左右棋牌 亿信彩票平台 河北11选5 亿信彩票网址 五分时时彩 一分时时彩 亿信彩票登陆 内蒙古快3