设正点财经为首页     加入收藏
首 页 财经新闻 主力数据 财经视频 研究报告 证券软件 内参传闻 股市学院 指标公式
软件搜索: 热词:大智慧 通达信 飞狐软件 分析家 指南针 同花顺 股票交易助手 交易大管家
字母检索:
你的位置: > 正点财经 > 指标公式 > 同花顺牛股买进指标公式

同花顺牛股买进指标公式

基本概况:
  • 指标类别: 同花顺指标
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标语言: 简体中文
  • 指标来源: 互联网
  • 指标日期: 2019-12-7
内容介绍:
同花顺牛股买进指标公式MAA5:MA(C,5),COLORFF00FF,LINETHICK2;
MAA10:=MA(C,10);
MAA30:MA(C,30),colorred;
KS:IF(MAA10>MAA30,MAA10,MAA30),colorblue;
A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
A4:=SMA(A3,3,1);//www.70822.com
A5:=SMA(A4,3,1);
A6:=3*A4-2*A5;
A7:=C-REF(C,1);
同花顺牛股买进指标公式
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));
DRAWTEXT(FILTER(买=1,5),LOW-0.05,'↖买进'),coloryellow;
STICKLINE(买,OPEN,CLOSE,2,0),coloryellow;
同花顺牛股买进指标公式  更新时间:2019-12-0
 
 
相关阅读信息
  • 下载排行
  • 书籍排行
  • 最新更新
更多财经视频
更多财经新闻
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
一分时时彩 河北快3开奖 小米彩票主页 小米彩票网址 500万彩票 山东11选5计划 鼎鑫彩票注册 小米彩票开奖 小米彩票手机app下载 北京pk10