设正点财经为首页     加入收藏
首 页 财经新闻 主力数据 财经视频 研究报告 证券软件 内参传闻 股市学院 指标公式
软件搜索: 热词:大智慧 通达信 飞狐软件 分析家 指南针 同花顺 股票交易助手 交易大管家
字母检索:
你的位置: > 正点财经 > 指标公式 > 同花顺圣利无限之抄底狂牛

同花顺圣利无限之抄底狂牛

基本概况:
  • 指标类别: 同花顺指标
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标语言: 简体中文
  • 指标来源: 互联网
  • 指标日期: 2019-12-6
内容介绍:
同花顺圣利无限之抄底狂牛VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
阶段卖出:3.2,COLORC6C600;
3.5,COLOR0088FF;
清仓卖出: 3.5,COLORFF75FF;
动力线:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线,REF(动力线,1),3 
,1),colorred;
同花顺圣利无限之抄底狂牛
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力
线,1),3,1),COLOR00FF00;
底部:0.2,COLOR70DB93;//www.70822.com
关注:0.5,coloryellow;
DRAWICON(FILTER(CROSS(动力线,关注),20),动力线+0.02 ,1);
DRAWICON(FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,2);
DRAWICON(FILTER(CROSS(动力线,底部),20),动力线+0.02 ,1);
DRAWICON(FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,2);
强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;
数值:动力线,COLORA8A8A8;
同花顺圣利无限之抄底狂牛  更新时间:2019-12-06
 
相关阅读信息
  • 下载排行
  • 书籍排行
  • 最新更新
更多财经视频
更多财经新闻
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
幸运时时彩平台 北京pk10 吉林快3 北京赛车pk10赔率最高的平台 北京pk10 福建11选5开奖 幸运时时彩平台 青海快3 大资本平台 幸运时时彩官网