设正点财经为首页     加入收藏
首 页 财经新闻 主力数据 财经视频 研究报告 证券软件 内参传闻 股市学院
软件搜索: 热词:大智慧 通达信 飞狐软件 分析家 指南针 同花顺 股票交易助手 交易大管家
字母检索:
你的位置: > 正点财经 > 证券软件 > 指标公式 > 同花顺短买震荡指标公式

同花顺短买震荡指标公式

基本概况:
  • 软件类别: 指标公式
  • 授权方式: 免费版
  • 软件评级: ★★★★★
  • 软件语言: 简体中文
  • 软件大小: 200 KB
  • 解压密码: www.cinneadh.com
内容介绍:
同花顺短买震荡指标公式RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
DRAWTEXT(REF(J,1)<0 AND J>0,50,'短买'),colorred;
短线:STICKLINE(REF(J,1)<0 AND J>0,60,0,2,0),colorred;
DRAWICON(REF(K,1)<50 AND CROSS(K,REF(K, 1)), K, 'buy1');
//{www.gupang.com 股旁网_同花顺指标公式}
DRAWICON((K<21 OR REF(K,1)<21) AND CROSS(K,REF(K, 1)), K, 'buy');
DRAWICON(REF(K,1)>60 AND CROSS(REF(K,1),K), K, 'sell');
目前位置:K,linethick2,colorred;
技术低位:20, colorgreen;
技术中位:50,POINTDOT,coloryellow;
技术高位:80,colorblue;
TOP:110,colorwhite;
BOTTOM:0,colorwhite;
同花顺短买震荡指标公式:更新时间:2017-8-14 16;41
相关阅读信息
  • 下载排行
  • 书籍排行
  • 最新更新
更多财经视频
更多财经新闻
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
北京pk10 中华彩票网 北京pk10 一分时时彩官网 小米彩票登陆 小米彩票开奖 亿信彩票投注 福建11选5开奖 贵州快3计划 亿信彩票技巧