设正点财经为首页     加入收藏
首 页 财经新闻 主力数据 财经视频 研究报告 证券软件 内参传闻 股市学院
软件搜索: 热词:大智慧 通达信 飞狐软件 分析家 指南针 同花顺 股票交易助手 交易大管家
字母检索:
你的位置: > 正点财经 > 证券软件 > 指标公式 > 同花顺短线主图指标公式

同花顺短线主图指标公式

基本概况:
  • 软件类别: 指标公式
  • 授权方式: 免费版
  • 软件评级: ★★★★★
  • 软件语言: 简体中文
  • 软件大小: 200 KB
  • 解压密码: www.cinneadh.com
内容介绍:
同花顺短线主图指标公式UPPER:(1+6/100)*MA(CLOSE,10),coloryellow;
LOWER:(1-6/100)*MA(CLOSE,10);
MID:(UPPER+LOWER)/2,colorwhite,LINETHICK2;
A1:=C-REF(C,1);
A2:=100*EMA(EMA(A1,6),6)/EMA(EMA(ABS(A1),6),6);
买:=LLV(A2,2)=LLV(A2,7) AND COUNT(A2<0,2) AND CROSS(A2,MA(A2,2));
DRAWTEXT(FILTER(买=1,5),LOW-0.05,'↖买进'),colormagenta;
STICKLINE(买,OPEN,CLOSE,2,0),coloryellow;
同花顺短线主图指标公式:更新时间:2017-8-10  15:29
相关阅读信息
  • 下载排行
  • 书籍排行
  • 最新更新
更多财经视频
更多财经新闻
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
幸运时时彩平台 幸运时时彩 快赢彩票计划群 小金棋牌 北京两步彩 北京pk10 小米彩票代理 北京pk10 小米彩票导航网 小米彩票网址多少