正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺趋势为王买入顶部操盘指标公式

同花顺趋势为王买入顶部操盘指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 副图
  • 日期:2019-03-06 来源:互联网
同花顺指标公式源码介绍:

同花顺趋势为王买入顶部操盘指标公式:含有未来函数

q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
 q3:=SMA(q2, 9, 1);
 q4:=SMA(q3, 3, 1);
 长趋势:3*q3-2*q4,colorwhite,linethick3;
 趋势线:EMA(q3, 3),colorred,linethick3;
 DRAWTEXT(CROSS(趋势线, 长趋势) AND REF(长趋势,1)>80, REF(长趋势,3), '逢高派发'), Color00ff00,linethick5;
 ▲逢低买入: DRAWTEXT(REF(CROSS(趋势线,长趋势),82) AND 趋势线>1.3*长趋势,长趋势,'▲逢低买入'), Color00Ffff, linethick1;
 ▲低买: DRAWTEXT(REF(CROSS(长趋势,趋势线),1) AND 长趋势>1.3*趋势线,趋势线,'▲低买'),colorblue,linethick1;
 var3:=PEAKBARS(3,15,1)<10;
 var5:=IF(var3=1,2,0);
 顶:= IF(var5=2,2,0);
 顶a:IF(顶>REF(顶,1),50,0),colorgreen, linethick2;
 DRAWTEXT(顶a=50,45,'顶 部'),color00ff00;

同花顺趋势为王买入顶部操盘指标公式实例图解:

同花顺趋势为王买入顶部操盘指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
北京pk10 小米彩票官方网址 幸运时时彩官网 山东11选5开奖 500彩票网 幸运时时彩开奖结果 幸运时时彩 快三投注 快三娱乐平台 贵州快3计划