正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺底部吸筹抄底操盘指标公式

同花顺底部吸筹抄底操盘指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 超买超卖
  • 画线方法: 副图
  • 日期:2019-03-03 来源:互联网
同花顺指标公式源码介绍:

同花顺底部吸筹抄底操盘指标公式:

Var2:=REF(LOW,1);
 Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100;
 Var4:=EMA(IF(CLOSE*1.2,Var3*10,Var3/10),3);
 Var5:=LLV(LOW,38);
 Var6:=HHV(Var4,38);
 Var7:=IF(LLV(LOW,90),1,0);
 Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7;
底部吸筹:STICKLINE(Var8,0,Var8,6,1),colormagenta;
 乖离线: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100,colorcyan;
 先知: (CLOSE-LLV(LOW,40))/LLV(LOW,40)*100,coloryellow;
 主力线: (CLOSE-MA(LLV(LOW,40),40))/MA(LLV(LOW,40),40)*100,colorgreen;

同花顺底部吸筹抄底操盘指标公式实例图解:

同花顺底部吸筹抄底操盘指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
广东11选5走势图 亿信彩票是真的吗 快3在线投注 湖南快乐十分 小米彩票平台 小米彩票开奖 亿信彩票平台 小米彩票登陆 亿信彩票官方网站 500彩票网