正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺筹码雷达指标公式

同花顺筹码雷达指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 副图
  • 日期:2019-01-23 来源:互联网
同花顺指标公式源码介绍:

同花顺筹码雷达指标公式:

获利筹码:EMA(WINNER(C)*70,5),ColorD98EF1;
 亏损筹码:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),ColorF3FF00;
 STICKLINE(获利筹码<亏损筹码 AND 亏损筹码<60,亏损筹码,55,1,0),ColorF3FF00;
 STICKLINE(获利筹码>亏损筹码,亏损筹码,50,1,0),colorred;
 主力控筹:IF(获利筹码>亏损筹码,获利筹码, 0),POINTDOT,colorred;
 STICKLINE(获利筹码<亏损筹码,获利筹码,0,0,0),ColorD98EF1;
 AI:=AMOUNT/VOL/100;
 C0:=REF(C,2)*0.865;
 C1:=REF(C,13)*0.772;
 DSY:=100*VOL/CAPITAL;
抄底:IF((C-MIN(C0,C1))/C<0.1 AND SUM(DSY,5)/5<1.8,10, 0),Color00FF00;
 灾区:STICKLINE(获利筹码<10,亏损筹码,亏损筹码+5,2,0),POINTDOT,ColorFF009D;
 重灾区:STICKLINE(获利筹码<5,亏损筹码,亏损筹码+8,2,0),POINTDOT,Color970000;
 STICKLINE(抄底,0,30,4,0),Color00FF00;
 0,ColorFFFFFF;

同花顺筹码雷达指标公式实例图解:

同花顺筹码雷达指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
幸运时时彩官网 500万彩票 上海11选5 小米彩票网址 湖南快乐十分走势 一分时时彩 小米彩票开奖 亿信彩票官方网址 全民彩票 一分时时彩官网