正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺主力大户散户指标公式

同花顺主力大户散户指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 副图
  • 日期:2019-01-07 来源:互联网
同花顺指标公式源码介绍:

同花顺主力大户散户指标公式:

换手:=V*100/CAPITAL;
 主力:=MA(换手,4);
大户:=MA(换手,9);
 中户:=MA(换手,17);
散户:=MA(换手,34);
 均量:=(主力+大户+中户+散户)/4;
 大户能量:(大户-均量); 操盘:STICKLINE(大户能量>=0 AND 大户能量>=REF(大户能量,1),0,大户能量,4,0),colorred;
 减仓:STICKLINE(大户能量>=0 AND 大户能量< REF(大户能量,1),0,大户能量,4,0),colorred;
反弹:STICKLINE(大户能量<0 AND 大户能量>=REF(大户能量,1),0,大户能量,4,0),colorgreen;
 寻底:STICKLINE(大户能量<0 AND 大户能量< REF(大户能量,1),0,大户能量,4,0),colorred,POINTDOT;
 0,POINTDOT,colorwhite;
 中户能量:(中户-均量);
 0,POINTDOT,colorwhite;
 散户能量:(散户-均量),LINETHICK2;
 0,colorwhite,LINETHICK3;
 主力能量:(主力-均量),LINETHICK3;
 0,POINTDOT,colorwhite,LINETHICK3;

同花顺主力大户散户指标公式实例图解:

同花顺主力大户散户指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
幸运时时彩 亿信彩票登陆 海南4+1 北京pk10 小米彩票开奖 北京pk10 亿信彩票开户 天津十一选五前三走势 山东群英会 幸运时时彩