正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺逃顶抄底指标公式

同花顺逃顶抄底指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 超买超卖
  • 画线方法: 副图
  • 日期:2018-10-18 来源:互联网
同花顺指标公式源码介绍:

同花顺逃顶抄底指标公式:通达信软件也可用。

Var1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
 Var2:=SMA(Var1,3,1);
 Var3:=SMA(Var2,3,1);
 Var4:=SMA(Var3,3,1);
 波: Var3;
 段: Var4;
 Var5:=CROSS(Var3,Var4) AND Var3<20;
 DRAWTEXT(FILTER(var5,10)=1,40,'抄底'),colorred;
 STICKLINE(FILTER(var5,10)=1,0,30,10,0),colorred;
 Var9:=CROSS(Var4,Var3) AND Var3>80;
 STICKLINE(FILTER(var9,5)=1,80,100,10,0),colorgreen;
 DRAWTEXT(FILTER(var9,5)=1,70,'逃顶'),colorgreen;
 Var8:=CROSS(Var2,Var3) AND Var3>80 AND Var3>Var4;
 STICKLINE(var8,85,100,10,0),color0099ff;
 100,colorbbbbbb,linethick3;
 0,colorcyan,linethick3;

同花顺逃顶抄底指标公式实例图解:

同花顺逃顶抄底指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
小米彩票登陆 幸运时时彩 幸运时时彩 鼎鑫彩票投注 幸运时时彩 小米彩票开奖 小米彩票开户 小米彩票网址是多少 幸运时时彩开奖结果 大资本平台