正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺庄家见愁指标公式

同花顺庄家见愁指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 副图
  • 日期:2020-07-02 来源:互联网
同花顺指标公式源码介绍:

同花顺庄家见愁指标公式:

获利线:EMA(WINNER(C)*100,3),colorwhite;
庄筹线:EMA(WINNER(C)*70,5),colorred,linethick2;
散筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,5),coloryellow,linethick2;
收:=WINNER(C)*100;
开:=WINNER(O)*100;
博弈K线长:MAX(ABS(收-开),ABS(收-REF(收,1))),POINTDOT,colorwhite;
STICKLINE(庄筹线>散筹线,庄筹线,散筹线,0,0),colorwhite;
STICKLINE(收>=REF(收,1),0,博弈K线长,4,0),colorred;
STICKLINE(收<=REF(收,1),0,博弈K线长,4,0),color00ff00;
{庄筹线:EMA(WINNER(C)*70,5), colorred, linethick2;
散筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),colorgreen, linethick2;}
5,colorwhite,POINTDOT;
20,coloryellow,POINTDOT;
40,colorffcc66,POINTDOT;
60,colorff00ff,POINTDOT;
cc:FILTER((CROSS(5,庄筹线) AND 散筹线<20 )*60,10 ),colorff00ff;
DRAWTEXT(cc ,60 ,'海底捞活鱼(抄底)' ),colorff00ff;
aa:= REF(庄筹线,30)>40 OR REF(庄筹线,20)>40;
aa1:=CROSS(庄筹线,散筹线);
DRAWTEXT(AA1,70,'鸡雀升天'),color00ff00;
bb:=CROSS(28,庄筹线) AND 散筹线>40 AND aa=1 AND LLV(L ,60 )>LLV(L ,250 );
DRAWTEXT(bb,30,'决战诱空'),colorwhite;
IF(bb,30,60 ),colorffcccc;

同花顺庄家见愁指标公式实例图解:

同花顺庄家见愁指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
500万彩票 河北11选5走势图 福建11选5开奖 福建11选5走势 鼎鑫彩票平台 五分时时彩 福建11选5 鼎鑫彩票投注 鼎鑫彩票注册 北京pk10