正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺抄底专用选股买进指标公式

同花顺抄底专用选股买进指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 超买超卖
  • 画线方法: 副图
  • 日期:2020-06-16 来源:互联网
同花顺指标公式源码介绍:

同花顺抄底专用选股买进指标公式:

CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
YJD: (EMA(CS,3)-50)*2;
极弱:-80;
强势:60;
风险:80;
弱势:-60;
VAR4:=(1.1)*CLOSE;
VAR5:=(0.9)*CLOSE;
VAR6:=100*(WINNER(VAR4)-WINNER(VAR5));
S1:2*EMA(100-VAR6,1),coloryellow;
S2:EMA(S1,9);
S3:=MA(S2,9);
条件:=CROSS(YJD,极弱) AND S1>S2;
条件0:=CROSS(强势,YJD) AND S1<S2;
DRAWICON(条件,极弱,5);
DRAWICON(条件0,强势,6);

同花顺抄底专用选股买进指标公式实例图解:

同花顺抄底专用选股买进指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
山东群英会app 北京pk10 幸运时时彩平台 幸运时时彩 小米彩票技巧 亿信彩票网 北京pk10 山东11选5开奖 亿信彩票登入 大发时时彩