四肖八码期期准精选

正点财经四肖八码期期准精选     加入收藏
指标四肖八码期期准精选 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺找底抄底找顶逃顶指标公式

同花顺找底抄底找顶逃顶指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 超买超卖
  • 画线方法: 副图
  • 日期:2020-02-24 来源:互联网
同花顺指标公式源码介绍:

同花顺找底抄底找顶逃顶指标公式:

Var1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
高抛: 80, POINTDOT;
Var2:=LLV(LOW,34);
Var3:=HHV(HIGH,34);
SK: EMA((Var1-Var2)/(Var3-Var2)*100,13);
SD: EMA(SK,3);
低吸: 20, POINTDOT;
强弱分界: 50, POINTDOT;
Var4:=IF(CROSS(SK,SD),40,22);
Var5:=IF(CROSS(SD,SK),60,78);
卖出: Var5;
买进: Var4;
VAR1:=EMA(HHV(HIGH,500),21);
VAR2:=EMA(HHV(HIGH,250),21);
VAR3:=EMA(HHV(HIGH,90),21);
VAR4:=EMA(LLV(LOW,500),21);
VAR5:=EMA(LLV(LOW,250),21);
VAR6:=EMA(LLV(LOW,90),21);
VAR7:=EMA((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR1*0.558+VAR2*0.558+VAR3*0.558)/6,21);
VAR8:=EMA((VAR4*1.25+VAR5*1.23+VAR6*1.2+VAR1*0.55+VAR2*0.55+VAR3*0.65)/6,21);
VAR9:=EMA((VAR4*1.3+VAR5*1.3+VAR6*1.3+VAR1*0.68+VAR2*0.68+VAR3*0.68)/6,21);
VARA:=EMA((VAR7*3+VAR8*2+VAR9)/6*1.738,21);
VARB:=REF(LOW,1);
VARC:=SMA(ABS(LOW-VARB),3,1)/SMA(MAX(LOW-VARB,0),3,1)*100;
VARD:=EMA(IF(CLOSE*1.35<=VARA,VARC*10,VARC/10),3);
VARE:=LLV(LOW,30);
VARF:=HHV(VARD,30);
VAR10:=IF(MA(CLOSE,58),1,0);
四肖八码期期准精选 快枪:EMA(IF(LOW<=VARE,(VARD+VARF*2)/2,0),3)/618*VAR10,coloryellow;

同花顺找底抄底找顶逃顶指标公式实例图解:

四肖八码期期准精选 同花顺找底抄底找顶逃顶指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。