正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺趋势彩带波段买卖指标公式

同花顺趋势彩带波段买卖指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 主图
  • 日期:2019-10-21 来源:互联网
同花顺指标公式源码介绍:

同花顺趋势彩带波段买卖指标公式:

MA5:MA(C,5),colorwhite;
MA10:MA(C,10),colorred;
短线趋势1:MA(EMA(CLOSE,12),1),coloryellow;
短线趋势2:MA(EMA(CLOSE,12),3),coloryellow;
短线趋势3:MA(EMA(CLOSE,12),5),coloryellow;
短线趋势4:MA(EMA(CLOSE,12),7),coloryellow;
短线趋势5:MA(EMA(CLOSE,12),9),coloryellow;
短线趋势6:MA(EMA(CLOSE,12),11),coloryellow;
短线趋势7:MA(EMA(CLOSE,12),13),coloryellow;
中线趋势1:MA(EMA(CLOSE,60),1),colormagenta;
中线趋势2:MA(EMA(CLOSE,60),3),colormagenta;
中线趋势3:MA(EMA(CLOSE,60),5),colormagenta;
中线趋势4:MA(EMA(CLOSE,60),7),colormagenta;
中线趋势5:MA(EMA(CLOSE,60),9),colormagenta;
中线趋势6:MA(EMA(CLOSE,60),11),colormagenta;
中线趋势7:MA(EMA(CLOSE,60),13),colormagenta;

同花顺趋势彩带波段买卖指标公式实例图解:

同花顺趋势彩带波段买卖指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
智慧彩票投注 鼎鑫彩票注册 幸运时时彩 小米彩票开奖 北京pk10 亿信彩票网址 北京pk10 幸运时时彩 小米彩票网址 快赢彩票计划群