正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺主力操盘轨迹买卖指标公式

同花顺主力操盘轨迹买卖指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 超买超卖
  • 画线方法: 副图
  • 日期:2019-10-21 来源:互联网
同花顺指标公式源码介绍:

同花顺主力操盘轨迹买卖指标公式:

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
Y0:SMA(RSV,3,1),colorred,LINETHICK1;
Y1:SMA(Y0,3,1),coloryellow,LINETHICK1;
DIFf:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFf,9);
MACD1:=(DIFf-DEA)*2;
RSV1:=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;
Y01:=SMA(RSV1,3,1);
Y11:=SMA(Y01,3,1);
DRAWICON(CROSS(y11,y01),y0+0.6,'sell');
DRAWICON(CROSS(y01,y11) AND y1<31,y1-0.7,'buy');
DRAWICON(CROSS(y01,y11) AND MACD1>-0.11,y1-0.7,'buy');
a:20;

同花顺主力操盘轨迹买卖指标公式实例图解:

同花顺主力操盘轨迹买卖指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
北京pk10 北京两步彩 山东十一运夺金 小米彩票娱乐 500万彩票 幸运时时彩 500彩票网 鼎鑫彩票注册 幸运时时彩平台 幸运时时彩平台