正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺中线波段操盘指标公式

同花顺中线波段操盘指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 主图
  • 日期:2019-10-21 来源:互联网
同花顺指标公式源码介绍:

同花顺中线波段操盘指标公式:

A1:=3*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5)-2*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5);
A2:=LLV(L,21);a3:LLV(L,30);a4:=EMA(A1,5);A5:=(HHV(H,34)-C)/(HHV(H,34)-LLV(L,34))*100;
a6:MA(C,20);DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);DEA:=EMA(DIFF,9);基础:=(diff<-0.1 AND diff>dea);
中线买入:=CROSS(A1,a4)AND (A5-a4)>40 AND 基础;STICKLINE(CROSS(A1,a4) AND (A5-a4)>40 AND 基础 ,
a3,a3*1.2,4,0),colorred;STICKLINE( 基础,a3,a3*1.1,4,0),coloryellow;

同花顺中线波段操盘指标公式实例图解:

同花顺中线波段操盘指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
山东11选5计划 幸运时时彩官网 500彩票网 北京pk10 极速3D彩票 幸运时时彩 亿信彩票是真的吗 幸运时时彩官网 一分时时彩官网 大发时时彩