正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺庄家吸筹指标公式

同花顺庄家吸筹指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 超买超卖
  • 画线方法: 副图
  • 日期:2018-09-16 来源:互联网
同花顺指标公式源码介绍:

同花顺庄家吸筹指标公式:

M:=55;
 N:=34;
 LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
 FF:=EMA(CLOSE,3);
 MA15:=EMA(CLOSE,21);
 DRAWTEXT(CROSS(85,RSI),75,'要获利'),colorgreen;
 VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);
 VAR2:=REF(LOW,1)*VAR1;
 VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;
 VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;
 VAR5:=LLV(LOW,30)*VAR1;
 VAR6:=HHV(VAR4,30)*VAR1;
 VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;
 VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;
 吸筹:IF(VAR8>100,100,VAR8)*VAR1,colorred;
庄家吸筹:STICKLINE(吸筹>-150,0,吸筹,8,0),colorred;
散户: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORFFFF00,LINETHICK2;
 RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
 K:=SMA(RSV,3,1);
 D:=SMA(K,3,1);
 J:=3*K-2*D;
 庄家:EMA(J,6),COLORFF00FF,LINETHICK2;

同花顺庄家吸筹指标公式实例图解:

同花顺庄家吸筹指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
亿信彩票投注 小米彩票官方网站 广东11选5走势图 小米彩票开奖 小米彩票代理 小米彩票登陆 一分时时彩 小米彩票主页 北京pk10 9号棋牌