正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺跑赢大盘红绿K线波段操盘指标公式

同花顺跑赢大盘红绿K线波段操盘指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 主图
  • 日期:2019-10-09 来源:互联网
同花顺指标公式源码介绍:

同花顺跑赢大盘红绿K线波段操盘指标公式:

C1:=EMA(INDEXC,500)/EMA(C,500);
D1:=INDEXO/C1; D2:=INDEXH/C1;
D3:=INDEXL/C1; D4:=INDEXC/C1;
STICKLINE(D4>=REF(D4,1),D3,D2,0,0),COLORFF99CC;
STICKLINE(D4>=REF(D4,1),D4,D1,5,1),COLORFF99CC;
STICKLINE(D4< REF(D4,1),D3,D2,0,0),COLORFFCC99;
STICKLINE(D4< REF(D4,1),D4,D1,5,1),COLORFFCC99;
生命线:MA(CLOSE,24),COLOR00FF00,LINETHICK2;
STICKLINE(C>=生命线 AND C>=O,C,O,9,0),COLOR0000FF;
STICKLINE(C>=生命线 AND C>=O,H,L,0,0),COLOR0000FF;
STICKLINE(C>=生命线 AND C<O,C,O,9,1),COLOR0000FF;
STICKLINE(C>=生命线 AND C<O,O,H,0,0),COLOR0000FF;
STICKLINE(C>=生命线 AND C<O,C,L,0,0),COLOR0000FF;
STICKLINE(C<生命线 AND C>O,C,O,9,1),COLORFFFF00;
STICKLINE(C<生命线 AND C<=O,C,O,9,1),COLORFFFF00;
STICKLINE(C<生命线 AND C<=O,H,L,0,1),COLORFFFF00;
STICKLINE(C<生命线 AND C>O,C,H,0,1),COLORFFFF00;
STICKLINE(C<生命线 AND C>O,O,L,0,1),COLORFFFF00;

同花顺跑赢大盘红绿K线波段操盘指标公式实例图解:

同花顺跑赢大盘红绿K线波段操盘指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
北京pk10 幸运时时彩 大资本网址 500万彩票网 小米彩票娱乐 500彩票网 新疆喜乐彩 幸运时时彩 500万彩票 大资本网址