正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺短线阻击波段操盘指标公式

同花顺短线阻击波段操盘指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 主图
  • 日期:2019-09-24 来源:互联网
同花顺指标公式源码介绍:

同花顺短线阻击波段操盘指标公式:

LOCK:=1;
空:=EMA(CLOSE,5);
均衡:=EMA(空,0),COLORFFFFFF;
持币:HHV(MA(HIGH,3*LOCK),2),LINETHICK2,COLOR00FF00;
持股:LLV(MA(HIGH,3*LOCK),1),LINETHICK2,COLOR0000FF;
VARA:=(CLOSE-REF(OPEN,29))/REF(OPEN,29)*100;
VARB:=EMA(0.667*REF(VARA,1)+0.333*VARA,5);
DRAWTEXT(IF(VOL>=1.3*MA(VOL,5) AND COUNT(VARA>=VARB AND VARA<-17,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW,'买入');
VARC:=(SMA(MAX(CLOSE-REF(CLOSE,1),0),6,1))/(SMA(ABS(CLOSE-REF(CLOSE,1)),6,1))*100;
VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR2:=REF(VAR1,1);
VAR3:=(SMA(MAX(VAR1-VAR2,0),10,1))/(SMA(ABS(VAR1-VAR2),10,1))*100;
VAR4:=FILTER(IF((COUNT(VAR3<20,5))>=1 AND (COUNT(VAR1=LLV(VAR1,10),10))>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0),5);
VAR5:=FILTER(均衡>REF(均衡,1) AND 持币<REF(持币,1) AND CLOSE>REF(CLOSE,1),11);
VAR6:=REF(CLOSE,1);
VAR7:=(SMA(MAX(CLOSE-VAR6,0),6,1))/(SMA(ABS(CLOSE-VAR6),6,1))*100;

同花顺短线阻击波段操盘指标公式实例图解:

同花顺短线阻击波段操盘指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
小米彩票网址 王者彩票开户 67娱乐系统 小米彩票平台 吉林快3代理 五分时时彩 亿信彩票开户 亿信彩票开户 北京pk10 小米彩票主页