正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺无敌波段买卖指标公式

同花顺无敌波段买卖指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 副图
  • 日期:2019-09-17 来源:互联网
同花顺指标公式源码介绍:

同花顺无敌波段买卖指标公式:

Var1:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
Var2:=SMA(SMA(Var1,3,1),3,1);
Var3:=EMA(Var2,5);
91.307,colorred;
6.788,colorwhite;
49.048,colorgreen;
BB: Var3,coloryellow;
无敌: 3*Var2-2*Var3 ,colorred;
STICKLINE(CROSS(无敌,Var2) AND 无敌<21,Var2-5,Var2+15,8,0),coloryellow;
STICKLINE(CROSS(Var2,无敌) AND 无敌>55,Var2-5,Var2+15,8,0),colorblue;
DRAWTEXT(CROSS(无敌,Var2) AND 无敌<21,Var2-3,'进'),coloryellow;
DRAWTEXT(CROSS(Var2,无敌) AND 无敌>55,Var2+15,'出'),colorwhite;
Var1A:=(-100)*(HHV(HIGH,13)-CLOSE)/(HHV(HIGH,13)-LLV(LOW,13));
VAR2A: Var1A;
-50;
-90;
-10;
STICKLINE(VAR2A>-50,-50,VAR2A,0),colorred ;
STICKLINE(VAR2A<-50,-50,VAR2A,0),colorFF0000 ;

同花顺无敌波段买卖指标公式实例图解:

同花顺无敌波段买卖指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
王者彩票APP 728彩票计划群 北京pk10 小米彩票开奖 500彩票网 新疆喜乐彩走势图 99棋牌 500彩票网 湖北快3代理 500万彩票