正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺天天大发买卖波段指标公式

同花顺天天大发买卖波段指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 超买超卖
  • 画线方法: 副图
  • 日期:2019-08-21 来源:互联网
同花顺指标公式源码介绍:

同花顺天天大发买卖波段指标公式:含未来函数:PEAK,PEAKBARS

Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
快线:3*Q3-2*Q4,colorwhite,LINETHICK2;
趋势线:EMA(Q3, 3),colorred,LINETHICK1;
DRAWTEXT(CROSS(趋势线, 快线) AND REF(快线,1)>80, REF(快线,3), '顶'),colorred,LINETHICK5;
逢低买: DRAWTEXT(REF(CROSS(趋势线,快线),82) AND 趋势线>1.3*快线,快线,'逢低买'),LINETHICK1;
买入: DRAWTEXT(REF(CROSS(快线,趋势线),1) AND 快线>1.3*趋势线,趋势线,'买'),colorred,LINETHICK1;
{VAR3:=PEAKBARS(3,15,1)<10;
VAR5:=IF(VAR3=1,2,0);
顶:= IF(VAR5=2,2,0);}
金叉:= CROSS(快线,趋势线);
DRAWTEXT(金叉,趋势线,'★'),colorred;

同花顺天天大发买卖波段指标公式实例图解:

同花顺天天大发买卖波段指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
优优彩票官网 500彩票网 亿信彩票注册 幸运时时彩 亿信彩票注册 五分时时彩 北京pk10 乐彩网 幸运时时彩平台 幸运时时彩