正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺主力建仓跟庄抄底指标公式

同花顺主力建仓跟庄抄底指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 副图
  • 日期:2019-07-01 来源:互联网
同花顺指标公式源码介绍:

同花顺主力建仓跟庄抄底指标公式:未来函数

var10:=100*(C-COST(10))/COST(10);
var1:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100;
var2:=SMA(var1,4,1);
var3:=SMA(var2,2,1);
var4:=VOL/CAPITAL*34;
var5:=REF(var4,1);
主力建仓提醒: IF(var3<8.5 AND var2<11,-10,0),colorred;
空跌幅度:IF(var10<0,var10,0),linethick2;
-10,colorccff99,POINTDOT;
-20,colorccff99,POINTDOT;
-25,colorccff99,POINTDOT;
var11:=SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,3,1);
跌幅:IF(EMA(100*(C-COST(10))/COST(10),10)<0,EMA(100*(C-COST(10))/COST(10),10),0),linethick2;
提醒: IF(SMA(var11,2,1)<8.5 AND var11<11,-5,0),COLORFFFFFF;
DRAWTEXT(CROSS(提醒,-1),-1,'确认'),COLORFFBB00;

同花顺主力建仓跟庄抄底指标公式实例图解:

同花顺主力建仓跟庄抄底指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
北京pk10 河北快3 快赢彩票计划群 北京pk10 福建快3 幸运时时彩官网 500彩票网 彩票高賠率好平台 吉林快3 幸运时时彩平台