正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺主力资金流向变化指标公式

同花顺主力资金流向变化指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 量能
  • 画线方法: 副图
  • 日期:2019-06-05 来源:互联网
同花顺指标公式源码介绍:

同花顺主力资金流向变化指标公式:

N:=8;M:=13;P:=60;S:=3;
V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
主力开始出: IF(V4<=0,V4,0),COLOR00FF00,LINETHICK2;
主力开始进: IF(V4>=0,V4,0),COLORFF00FF,LINETHICK2;
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3);
VB:=(V9-VA)/2;
大资金进场: IF(VB>=0,VB,0),colorred,LINETHICK2;
大资金撤走: IF(VB<=0,VB,0),colorblue,LINETHICK2;

同花顺主力资金流向变化指标公式实例图解:

同花顺主力资金流向变化指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
幸运时时彩平台 幸运时时彩开奖结果 亿信彩票主页 小米彩票登入 福建快3走势 新疆喜乐彩app 小米彩票导航网 500万彩票网 大发时时彩 幸运时时彩开奖结果