正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 同花顺指标公式 > 同花顺操盘手BS线买卖指标公式

同花顺操盘手BS线买卖指标公式

同花顺指标公式源码概况:
  • 指标类别: 同花顺指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 均线
  • 画线方法: 主图
  • 日期:2019-04-16 来源:互联网
同花顺指标公式源码介绍:

同花顺操盘手BS线买卖指标公式:

MA5:MA(C,5),COLORF00FF0;
 MA10:MA(C,10),coloryellow;
 MA21:MA(C,21),COLORE66878;
 MA30:MA(C,30),colorwhite;
 MA120:MA(C,120),colorgreen,POINTDOT;
 MA240:MA(C,240),colorred,POINTDOT;
 X1:=(C+L+H)/3;
 X2:=EMA(X1,6);
 X3:=EMA(X2,5);
 DRAWICON(CROSS(X2,X3),L*0.98,"buy");
 DRAWICON(CROSS(X3,X2),H*1.02,"sell");
 STICKLINE(X2>=X3,LOW,HIGH,1,0),colorred;
 STICKLINE(X2>=X3,CLOSE,OPEN,10,1),colorred;
 STICKLINE(X2>=X3,CLOSE,OPEN,5,0),colorbrown;
 STICKLINE(X2<X3,LOW,HIGH,1,0),colorgreen;
 STICKLINE(X2<X3,CLOSE,OPEN,10,1),colorgreen;
 STICKLINE(CROSS(X2,X3),OPEN,CLOSE,6,0),coloryellow;
 STICKLINE(CROSS(X3,X2),OPEN,CLOSE,6,0),colorblue;

同花顺操盘手BS线买卖指标公式实例图解:

同花顺操盘手BS线买卖指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
一分时时彩官网 亿信彩票平台 山东群英会规则 小米彩票手机官网 幸运时时彩 500彩票网 河北快3 小米彩票是真的吗 500万彩票 大发时时彩