正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信强弱分界波段操盘指标公式

通达信强弱分界波段操盘指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 超买超卖
  • 画线方法: 副图
  • 日期:2019-03-05 来源:互联网
通达信指标公式源码介绍:

通达信强弱分界波段操盘指标公式:

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
 高抛: 80;
 VAR2:=LLV(LOW,34);
 VAR3:=HHV(HIGH,34);
 SK: EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13),COLORRED,LINETHICK2;
 SD: EMA(SK,3),COLORGREEN,LINETHICK2;
 低吸: 20;
 强弱分界: 50;
 VAR4:=IF(CROSS(SK,SD),40,22);
 VAR5:=IF(CROSS(SD,SK),60,78);
 卖出: VAR5;
买进: VAR4;
 DRAWICON(CROSS(SK,SD),SK,13),COLORRED;
 DRAWICON(CROSS(SD,SK),SD,14),COLORGREEN;

通达信强弱分界波段操盘指标公式实例图解:

通达信强弱分界波段操盘指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
亿信彩票登陆 大发时时彩 小米彩票平台 北京pk10 北京pk10 内蒙古快3 安徽快3走势 五分时时彩 500万彩票 湖北快3走势