正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信发财波段操盘指标公式

通达信发财波段操盘指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 主图
  • 日期:2019-02-18 来源:互联网
通达信指标公式源码介绍:

通达信发财波段操盘指标公式:

CV:=CLOSE;
 B:=(MA(CV,3)+MA(CV,6)+MA(CV,12)+MA(CV,24))/4;
 UPR:B+3*STD(B,8);
 DWN:B-3*STD(B,8);
 EMA6:MA((MA(CLOSE,2)+MA(CLOSE,3)+MA(CLOSE,4))/3,2),COLORRED LINETHICK2;
 AA:=HHV(EMA6,10);
 M3:=MA(CLOSE,3);
 M5:=MA(CLOSE,5);
 SSL:=EMA(CLOSE,3);
 操作线:(EMA((SLOPE(CLOSE,22))*(20)+CLOSE,55)),LINETHICK2,COLORFFFFFF;
 IF(EMA6<REF(EMA6,1),EMA6,DRAWNULL),COLORGREEN, LINETHICK2;
 IF(SSL>操作线,操作线,DRAWNULL),LINETHICK4,COLORRED;
 IF(操作线>REF(操作线,1),操作线,DRAWNULL),LINETHICK4,COLORRED;
 STICKLINE((SSL<操作线),SSL,操作线,0,1),COLORGREEN;

通达信发财波段操盘指标公式实例图解:

通达信发财波段操盘指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
幸运时时彩开奖结果 鼎鑫彩票注册 500万彩票手机官网 亿信彩票娱乐 幸运时时彩 亿信彩票开奖直播网 幸运时时彩 千禧彩票登陆 500万彩票网 安徽快3