正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信庄家三步吸筹拉升出货指标公式

通达信庄家三步吸筹拉升出货指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 副图
  • 日期:2019-01-26 来源:互联网
通达信指标公式源码介绍:

通达信庄家三步吸筹拉升出货指标公式:

庄家:=EMA(EMA(CLOSE,10),10);
 现价:=(庄家-REF(庄家,1))/REF(庄家,1)*1000;
 STICKLINE(现价<REF(现价,1) AND 现价<0,现价,1,3,0),COLORBLUE;
 吸筹:IF(现价<REF(现价,1) AND 现价<0,现价,0)COLORBLUE,NODRAW;
 主力:=100*0.85;
 STICKLINE(主力>50 AND COST(85)<CLOSE AND 现价>0,现价,1,3,0),COLORRED;
拉升:IF(主力>50 AND COST(85)<CLOSE AND 现价>0,现价,0),COLORRED,NODRAW;
 STICKLINE(现价<REF(现价,1) AND 现价>0,现价,1,3,0),COLOR00FF00;
出货:IF(现价<REF(现价,1) AND 现价>0,现价,0),COLOR00FF00,NODRAW;
 平均价 := SMA (现价,5,1)-SMA(现价,13,1);
 升势:平均价-SMA(平均价, 3,1),LINETHICK2,COLORRED;
 跌势:IF(升势<REF(升势,1),升势,DRAWNULL)LINETHICK2,COLORLIBLUE;

通达信庄家三步吸筹拉升出货指标公式实例图解:

通达信庄家三步吸筹拉升出货指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
幸运时时彩平台 鼎鑫彩票注册 山东群英会app 大发时时彩 北京赛车 鼎鑫彩票注册 大资本平台 亚洲彩票 北京pk10 小米彩票网址