正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信黑马波段操盘指标公式

通达信黑马波段操盘指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 副图
  • 日期:2019-01-09 来源:互联网
通达信指标公式源码介绍:

通达信黑马波段操盘指标公式:

VAR11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
黑马线:EMA(VAR11,5), LINETHICK2,COLOR6600FF;
VAR12:=(黑马线-REF(黑马线,1))/REF(黑马线,1)*100;
DRAWTEXT(REF(黑马线,1)>90 AND VAR12<0,黑马线,'跑'),,COLORGREEN;
0, LINETHICK2, COLOR999999;100 ,LINETHICK2 ,COLOR999999;
黑马线2:100* (HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60)),LINETHICK2,,COLORYELLOW;
DRAWTEXT(CROSS(黑马线,黑马线2),黑马线,'黑马'),COLORYELLOW;
极品底:IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,100,0),COLORWHITE;
DRAWICON(极品底=100,100,1);

通达信黑马波段操盘指标公式实例图解:

通达信黑马波段操盘指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
河北快3代理 河北11选5走势图 500彩票网 小米彩票开奖 小米彩票导航网 幸运时时彩开奖结果 北京pk10 内蒙古快三走势图 500彩票网 北京pk10