正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信成交量量柱擒涨停指标公式

通达信成交量量柱擒涨停指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 成交量
  • 画线方法: 副图
  • 日期:2018-12-03 来源:互联网
通达信指标公式源码介绍:

通达信成交量量柱擒涨停指标公式:

VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
 STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;
 VOLUME:VOL,VOLSTICK;
 AA:=VOL>=REF(V,1)*1.91 && C>REF(C,1);
 AA1:=VOL<REF(LLV(VOL,21),1);
 AA2:=VOL<REF(LLV(VOL,55),1);
 AA3:=ABS(VOL-REF(VOL,1))/REF(VOL,1)<=0.05;
 STICKLINE(AA,0,V,1,0),COLORYELLOW;
 STICKLINE(AA1,0,V,1,0),COLORGREEN;
 STICKLINE(AA2,0,V,1,0),COLORMAGENTA;
 STICKLINE(AA3,0,V,1,0),COLORWHITE;
 MV1:MA(VOL,5);
 MV2:MA(VOL,10);
 MV3:MA(VOL,20);

通达信成交量量柱擒涨停指标公式实例图解:

通达信成交量量柱擒涨停指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
河北11选5走势图 大发时时彩 亿信彩票开户 500万彩票 安徽快3计划 广西快3开奖 小米彩票平台 博乐彩票 500万彩票 福建11选5官网