四肖八码期期准精选

正点财经四肖八码期期准精选     加入收藏
指标四肖八码期期准精选 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信macdRSIKDJ金叉选股买进指标公式

通达信macdRSIKDJ金叉选股买进指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 超买超卖
  • 画线方法: 副图
  • 日期:2020-07-01 来源:互联网
通达信指标公式源码介绍:

四肖八码期期准精选 通达信macdRSIKDJ金叉选股买进指标公式:

KDJ_K:="KDJ.K"(39,3,3);KDJ_D:="KDJ.D"(39,3,3);KDJ_J:="KDJ.J"(39,3,3);
买1:=CROSS(KDJ_J,15) OR (CROSS(KDJ_J,KDJ_K) AND KDJ_D<30);
买2:=CROSS("RSI.RSI1"(6,2,2),20) OR KDJ_D<50 AND CROSS("RSI.RSI1"(6,12,24),"RSI.RSI2"(6,12,24));
买3:=CROSS("MACD.DIF","MACD.DEA") AND KDJ_D<55 OR CROSS("MACD.MACD",0);
买0:=买1+买2+买3;
买:IF(买0>1,买0,0);

通达信macdRSIKDJ金叉选股买进指标公式实例图解:

四肖八码期期准精选 通达信macdRSIKDJ金叉选股买进指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。