正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信主力资金流向监控指标公式

通达信主力资金流向监控指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 量能
  • 画线方法: 副图
  • 日期:2020-05-22 来源:互联网
通达信指标公式源码介绍:

通达信主力资金流向监控指标公式:

ZLCM:=EMA(WINNER(CLOSE)*70,3);
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZZLJJ:=EMA(ZZLKP,89);
ZJLRQD:=ZZLKP-ZZLJJ;
AA:=EMA(ZJLRQD,3);
BB:=EMA(AA,5);
CC:=AA-BB;
STICKLINE(CC<REF(CC,2),CC,0,1,1), COLOR00FF00;
STICKLINE(CC>REF(CC,2),CC,0,1,1), COLORRED;
资金进场:IF(CROSS(AA,BB),3,0),STICK,LINETHICK3,COLORFF00FF;
资金出场:IF(CROSS(BB,AA),-3,0),STICK,LINETHICK3,COLOR00FF00;
DRAWICON(资金进场>0,4,1);
DRAWICON(资金出场<0,-4,2);

通达信主力资金流向监控指标公式实例图解:

通达信主力资金流向监控指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
北京pk10 9号棋牌APP 幸运时时彩平台 亿信彩票注册 一分时时彩官网 幸运时时彩官网 幸运时时彩官网 安徽快3走势 河北快3开奖 幸运时时彩