四肖八码期期准精选

正点财经四肖八码期期准精选     加入收藏
指标四肖八码期期准精选 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信主力资金进出指标公式

通达信主力资金进出指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 量能
  • 画线方法: 副图
  • 日期:2020-05-14 来源:互联网
通达信指标公式源码介绍:

四肖八码期期准精选 通达信主力资金进出指标公式:

V1:=(C-REF(C,1))/REF(C,1)*100;
V2:EMA(V1,8)*10,STICK;
V3:EMA(V1,8)*10;
资金进出:V3;
STICKLINE(资金进出,V3,0,2,0),COLORRED;
STICKLINE(资金进出<0,V3,0,2,0),COLORBLUE;
A:=VOL*CLOSE;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,17);
资金趋势:(B-B1)*100/B;
STICKLINE(资金趋势,资金趋势,0,2,0),COLORGREEN;
四肖八码期期准精选 STICKLINE(资金趋势<0,资金趋势,0,2,0),COLORCYAN;

通达信主力资金进出指标公式实例图解:

四肖八码期期准精选 通达信主力资金进出指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。