0,DK+20,'●买'),COLOR005BF5;L1:=(EMA(CLOSE,3) - EMA(CLOSE,13));的资讯。">

四肖八码期期准精选

正点财经四肖八码期期准精选     加入收藏
指标四肖八码期期准精选 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信散户看盘做波段买卖指标公式

通达信散户看盘做波段买卖指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 超买超卖
  • 画线方法: 副图
  • 日期:2020-05-12 来源:互联网
通达信指标公式源码介绍:

通达信散户看盘做波段买卖指标公式:

V1:=POW(MA(CLOSE,5),2)+MA(CLOSE,5);
V2:=POW(MA(LOW,5),2)+MA(LOW,5);
V3:=POW(MA(HIGH,5),2)+MA(HIGH,5);
V4:=(V1-LLV(V2,9))/(HHV(V3,9)-LLV(V2,9))*150+65;
DK:SMA(V4,3,1)*1.5,COLORFFFFFF;
DD:=SMA(DK,3,1);
DJ:3*DK-2*DD,COLORGREEN;
L1:=(EMA(CLOSE,3) - EMA(CLOSE,13));
L2:=EMA(L1,9);
L3:=BARSLAST(CROSS(L1,L2));
L4:=REF(L3,L3+1);
L5:=L2<REF(L2,L4);
变盘:=CROSS(L1,L2) AND L5;
DRAWTEXT( 变盘>0,DK+20,'●买'),COLOR005BF5;
STICKLINE( 变盘>0,DK,DK+40,2,0),COLOR005BF5;
W1:= EMA(CLOSE,12) - EMA(CLOSE,26);
W2:= EMA(W1,9);
W3:= 2*(W1-W2);
W4:= REF(W3,1);
W5:= CROSS(W4,W3) AND W4>0;
DRAWTEXT(W5 AND DJ>250,DJ,'减'),COLOR00B4FF;
STICKLINE(W5 AND DJ>250,DJ+20,DJ-40,2,0),COLOR00B4FF;
100,COLOR00FF00;
300,COLORFF00F8;

通达信散户看盘做波段买卖指标公式实例图解:

通达信散户看盘做波段买卖指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。