正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信牧马人大赚小赔波段买卖操盘指标公式

通达信牧马人大赚小赔波段买卖操盘指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 主图
  • 日期:2020-05-08 来源:互联网
通达信指标公式源码介绍:

通达信牧马人大赚小赔波段买卖操盘指标公式:

MA6:EMA(C,6);
MA18:EMA(C,18);
牧:STICKLINE(MA6>MA18 AND MA6>=REF(MA6,1) AND MA18>REF(MA18,1),MA6,MA18,0.3,0),COLORRED;
马:STICKLINE(MA6>MA18 AND MA6<REF(MA6,1) AND MA18>=REF(MA18,1),MA6,MA18,0.3,0),COLORYELLOW;
人:STICKLINE(MA6<MA18 AND MA6<=REF(MA6,1) AND MA18<REF(MA18,1),MA6,MA18,0.3,0),COLORGREEN;
中:STICKLINE(MA6<MA18 AND MA6>REF(MA6,1) AND MA18<=REF(MA18,1),MA6,MA18,0.3,0),COLORCYAN;
长:STICKLINE(MA6>MA18 AND MA6>REF(MA6,1) AND MA18<=REF(MA18,1),MA6,MA18,0.3,0),COLORMAGENTA;
线:STICKLINE(MA6<MA18 AND MA6<REF(MA6,1) AND MA18>=REF(MA18,1),MA6,MA18,0.3,0),COLORBLUE;
买进:=CROSS(MA6,MA18) AND MA18>=REF(MA18,1);
DRAWICON(买进,L*0.95,9);
卖出:=CROSS(MA18,MA6) AND MA18<REF(MA18,1);
DRAWICON(卖出,H*1.05,15);

通达信牧马人大赚小赔波段买卖操盘指标公式实例图解:

通达信牧马人大赚小赔波段买卖操盘指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
鼎鑫彩票注册 上海11选5走势 一分时时彩官网 235棋牌 五分时时彩 北京pk10 9号棋牌 幸运时时彩开奖结果 上海快3开奖 欢乐斗牛