四肖八码期期准精选

正点财经四肖八码期期准精选     加入收藏
指标四肖八码期期准精选 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信散户操盘波段买卖指标公式

通达信散户操盘波段买卖指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 主图
  • 日期:2020-02-27 来源:互联网
通达信指标公式源码介绍:

通达信散户操盘波段买卖指标公式:

VAR1:=AMOUNT/VOL/100;
指导: EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),LINETHICK2,COLORWHITE;
界: MA(CLOSE,27),LINETHICK2,COLORYELLOW;
STICKLINE(指导>界,指导,界,4,0),COLOR000082;
STICKLINE(指导<界,指导,界,4,0),COLORFFBB00;
顶: COST(95)*1, LINETHICK2,COLORRED;
VAR11:=(2*CLOSE+HIGH+LOW)/4;
底: EMA(VAR11,99)*0.91, LINETHICK2,COLORGREEN ;
{立体K线}
STICKLINE(CLOSE>OPEN,H,LOW,0,0 ),COLOR9933FF;
STICKLINE(OPEN>=CLOSE,L,HIGH,0,0 ),COLOR66CC33;
{STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,8,0),COLOR009900; }
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,3,0),COLOR00CC00;
{STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,1.5,0),COLOR33FF00;}
STICKLINE(OPEN>=CLOSE ,CLOSE ,OPEN,1,0),COLOR66FF00;
{STICKLINE(CLOSE>OPEN,CLOSE,OPEN,8,0),COLOR000099;}
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,3,0 ),COLOR0000CC;
{STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1.5,0 ),COLOR0000FF; }
STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1,0 ),COLOR0033FF;
AA:=CLOSE/REF(CLOSE,1)>=1.09;
STICKLINE(AA,OPEN,CLOSE,3,0),COLORYELLOW;
STICKLINE(AA,LOW,HIGH,0.5 ,0 ),COLORYELLOW;
MA1:=MA(CLOSE,8);
MA2:=MA(CLOSE,13);

通达信散户操盘波段买卖指标公式实例图解:

通达信散户操盘波段买卖指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。