正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信适合新手趋势抄底波段操盘指标公式

通达信适合新手趋势抄底波段操盘指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 超买超卖
  • 画线方法: 副图
  • 日期:2019-10-28 来源:互联网
通达信指标公式源码介绍:

通达信适合新手趋势抄底波段操盘指标公式:

VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,38);
VAR5:=HHV(VAR3,38);
VAR6:=IF(LLV(LOW,90),1,0);
VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
VAR8:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
VAR9:=SMA(VAR8,13,8);
底线:=0,COLOR00FFFF;
吸筹1:STICKLINE(VAR7,0,VAR7,6,0),COLOR0000FF;
吸筹2:STICKLINE(VAR7,0,VAR7,5,0),COLOR6600FF;
吸筹3:STICKLINE(VAR7,0,VAR7,4,0),COLORBB00FF;
吸筹4:STICKLINE(VAR7,0,VAR7,3,0),COLORFF00FF;
吸筹5:STICKLINE(VAR7,0,VAR7,2,0),COLORFF33FF;
吸筹6:STICKLINE(VAR7,0,VAR7,1,0),COLORFF66FF;
吸筹7:STICKLINE(VAR7,0,VAR7,0,0),COLORFF99FF;
趋势线1:CEILING(SMA(VAR9,13,8)),LINETHICK2,COLORRED;
趋势线2:MA(3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-2*
SMA(SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1),5),
LINETHICK2,COLORCYAN;
主力吸货:VAR7,COLOR0000FF;
AA1:=COUNT((HHV(HIGH,5)-C)/HHV(HIGH,5)*100>8,2)=1 AND C>=REF(C,1);
BB1:=COUNT((HHV(HIGH,15)-C)/HHV(HIGH,15)*100>20,2)=1 AND C>=REF(C,1);
买1:IF(AA1 AND C>O,0.5,0)*10,COLORYELLOW,LINETHICK2;
买2:IF(BB1 AND C>O,0.7,0)*15,COLORCYAN,LINETHICK2;

通达信适合新手趋势抄底波段操盘指标公式实例图解:

通达信适合新手趋势抄底波段操盘指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
大资本网址 500彩票网 亿信彩票是真的吗 迪士尼彩乐园开户 大资本彩票 幸运时时彩 幸运时时彩 幸运时时彩 北京pk10 500万彩票手机app下载