正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信红绿KD13,34日均线操盘指标公式

通达信红绿KD13,34日均线操盘指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 超买超卖
  • 画线方法: 副图
  • 日期:2019-10-26 来源:互联网
通达信指标公式源码介绍:

通达信红绿KD13,34日均线操盘指标公式:

RSV:=(CLOSE-LLV(LOW,89))/(HHV(HIGH,89)-LLV(LOW,89))*100;
K:SMA(RSV,3,1),COLORFA05FF,LINETHICK2;
D:SMA(K,3,1),COLORYELLOW,LINETHICK2;
VAR1:=EMA(CLOSE,13)-EMA(CLOSE,34),COLORFF69B4,LINETHICK3;
VAR2:=EMA(VAR1,3),COLOR7CFC00,LINETHICK2;
VAR3:=VAR1>VAR2;
VAR4:=VAR1<VAR2;
分界:50,COLORDDA0DD,LINETHICK1;
STICKLINE(VAR3,100,50,1,0),COLORRED;
STICKLINE(VAR4,0,50,1,0),COLORGREEN;

通达信红绿KD13,34日均线操盘指标公式实例图解:

通达信红绿KD13,34日均线操盘指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
河北快3开奖 山东11选5 一分时时彩 小米彩票网址是多少 小米彩票手机官网 亿信彩票注册 幸运时时彩 北京pk10 幸运时时彩平台 500彩票网