正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信出水芙蓉20,40,60均线系统指标公式

通达信出水芙蓉20,40,60均线系统指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 均线
  • 画线方法: 主图
  • 日期:2019-10-25 来源:互联网
通达信指标公式源码介绍:

通达信出水芙蓉20,40,60均线系统指标公式:

EMA20:EMA(C,20),COLORWHITE;
EMA40:EMA(C,40),COLORYELLOW;
EMA60:EMA(C,60),COLORFF00FF;
EMA120:EMA(C,120),COLORFFCCCC;
EMA250:EMA(C,250),COLORFFCC66;
MA1:=EMA(CLOSE,20);
MA2:=EMA(CLOSE,40);
MA3:=EMA(CLOSE,60);
A1:=OPEN<MA1 OR OPEN<MA2 OR OPEN<MA3;
A2:=C>MAX(MA1,MAX(MA2,MA3));
A3:=V/MA(V,10)>1.2;
A4:=C/REF(C,1)>1.049;
出水芙蓉:=A1 AND A2 AND A3 AND A4 AND O<MA3 AND C>MA3;
DRAWICON(出水芙蓉,L-0.20,9);

通达信出水芙蓉20,40,60均线系统指标公式实例图解:

通达信出水芙蓉20,40,60均线系统指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
吉林快3 湖南快乐十分走势 安徽快3走势 北京pk10 幸运时时彩官网 500彩票网 北京两步彩走势图 河北快3开奖 鼎鑫彩票注册 500彩票网