正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信底顶分明买卖指标公式

通达信底顶分明买卖指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 超买超卖
  • 画线方法: 副图
  • 日期:2019-09-23 来源:互联网
通达信指标公式源码介绍:

通达信底顶分明买卖指标公式:

买:=MA(CLOSE,1);
卖:=(LOW+HIGH+CLOSE)/3;
奇准:= MA(卖,5);
买卖:=LLV(奇准,10);
急买奇准:=LLV((买<买卖),5);
短买奇准:=LLV((买<买卖),10);
STICKLINE(短买奇准,0,100,3,0),COLORRED;
STICKLINE(急买奇准,0,50,3,0),COLORFF00FF;
顶: 97,COLORBLUE;
波段高抛注意: 80,COLORMAGENTA;
趋势: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLORFFFFFF;
波段低吸: 20,COLORRED;
底:8,COLORGREEN;
强弱分界: 50,COLORGRAY;
DRAWICON(REF(趋势,1)<8 AND REF(趋势,2)>REF(趋势,1) AND 趋势>REF(趋势,1),趋势,1);
DRAWICON(REF(趋势,1)>90 AND REF(趋势,2)<REF(趋势,1) AND 趋势<REF(趋势,1),趋势,2);

通达信底顶分明买卖指标公式实例图解:

通达信底顶分明买卖指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
鼎鑫彩票注册 500万彩票 内蒙古快3 500彩票网 北京赛车怎么玩 幸运时时彩官网 幸运时时彩官网 鼎鑫彩票平台 五分时时彩 奔驰彩票开奖