正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信超强KDJ指标公式

通达信超强KDJ指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 超买超卖
  • 画线方法: 副图
  • 日期:2019-09-19 来源:互联网
通达信指标公式源码介绍:

通达信超强KDJ指标公式:

N:=25;
M1:=5;
M2:=5;
RSV:=(CLOSE-LLV(LOW,N))*(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,3,1),COLORWHITE,LINETHICK2;
D:SMA(K,3,1),COLORYELLOW,LINETHICK2;
J:3*K-2*D,COLORYELLOW,LINETHICK2;
IF(K<REF(K,1),K,DRAWNULL),COLORGREEN,LINETHICK2;
IF(D<REF(D,1),D,DRAWNULL),COLORGREEN,LINETHICK2;
IF(J<REF(J,1),J,DRAWNULL),COLORFFFF00,LINETHICK2;
IF(K>REF(K,1),K,DRAWNULL),COLORRED,LINETHICK2;
IF(D>REF(D,1),D,DRAWNULL),COLORRED,LINETHICK2;
IF(J>REF(J,1),J,DRAWNULL),COLORFF00FF,LINETHICK2;

通达信超强KDJ指标公式实例图解:

通达信超强KDJ指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
幸运时时彩 大发时时彩 亿信彩票投注 幸运时时彩 小米彩票网址 幸运时时彩 500万彩票导航网 鼎鑫彩票注册 鼎鑫彩票平台 幸运时时彩开奖结果