正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信个股逃顶操盘指标公式

通达信个股逃顶操盘指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 策略
  • 画线方法: 主图
  • 日期:2019-09-16 来源:互联网
通达信指标公式源码介绍:

通达信个股逃顶操盘指标公式:

Z:=MA(C,120);
VAR3:=(MA(C,5)-Z)/Z;
VAR4:=MA((CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100,3);
VAR5:=(MA(AMOUNT,5)/MA(VOL,5)/100-MA(AMOUNT,120)/MA(VOL,120)/100)/(MA(AMOUNT,5)/MA(VOL,5)/100);
D1:DRAWTEXT(CLOSE<Z AND Z<REF(Z,1) AND REF(VAR4,1)>80 AND VAR4<REF(VAR4,1) AND REF(VAR4,1)>REF(VAR4,2),HIGH,'★S'),COLORBLUE;
D2:DRAWTEXT(CROSS(90,VAR4) AND VAR5>0.2,HIGH,'★S'),COLORGREEN;
D3:DRAWTEXT(CROSS(95,VAR4) AND VAR3>0.5,HIGH ,'★S'),COLORRED;

通达信个股逃顶操盘指标公式实例图解:

通达信个股逃顶操盘指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
五分时时彩 500万彩票 小米彩票主页 彩票高賠率好平台 幸运时时彩开奖结果 500彩票网 67娱乐系统 亿信彩票开户 五分时时彩 亿信彩票开户