0,_抄底*1.20,' 抄底'),COLORYELLOW;的资讯。">
正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信MACD金叉抄底指标公式

通达信MACD金叉抄底指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 副图
  • 日期:2019-08-26 来源:互联网
通达信指标公式源码介绍:

通达信MACD金叉抄底指标公式:

_红柱:IF("MACD.MACD">REF("MACD.MACD",1),"MACD.MACD",DRAWNULL),
STICK,COLORRED;
绿柱:IF("MACD.MACD"<REF("MACD.MACD",1),"MACD.MACD",DRAWNULL),
STICK,COLORYELLOW;
_抄底:ABS((CROSS("MACD.DIF","MACD.DEA")
&&"MACD.DEA"<=-0.07)*"MACD.DIF")*1.50,COLORLIMAGENTA;
_DIF:"MACD.DIF",COLORWHITE;
_DEA:"MACD.DEA",COLORYELLOW;
__强度:IF(_DIF>_DEA,_DIF,DRAWNULL),COLORRED,LINETHICK2;
_强度:IF(_DEA<_DIF,_DEA,DRAWNULL),COLORMAGENTA,LINETHICK2;
DRAWTEXT(ABS(_抄底)>0,_抄底*1.20,' 抄底'),COLORYELLOW;
DRAWICON(ABS(_抄底)>0,_抄底*1.10,4);
DRAWICON(CROSS(_DIF,_DEA),_DEA,1);
DRAWICON(CROSS(_DEA,_DIF),_DEA,2);

通达信MACD金叉抄底指标公式实例图解:

通达信MACD金叉抄底指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
小米彩票平台 幸运时时彩开奖结果 幸运时时彩 一分时时彩官网 北京pk10 福建快3开奖 亿信彩票平台 500万彩票 北京pk10 亿信彩票导航网