正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信KDJ+ROC共振指标公式

通达信KDJ+ROC共振指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 超买超卖
  • 画线方法: 副图
  • 日期:2019-08-22 来源:互联网
通达信指标公式源码介绍:

通达信KDJ+ROC共振指标公式:

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:3*K-2*D,COLOR0000EE;
ROC:100*(CLOSE-REF(CLOSE,12))/REF(CLOSE,12);
MAROC:MA(ROC,6),COLORCYAN;
STICKLINE(MAROC<0,0,MAROC,3,0),COLORGREEN;
STICKLINE(MAROC>=0,0,MAROC,3,0),COLORDD22DD;
分界:0,LINETHICK2,COLORWHITE;
转强:IF(MAROC>=0,MAROC,DRAWNULL),COLORDD22DD;
DRAWICON(CROSS(MAROC,0),-3,1);
DRAWICON(CROSS(0,MAROC),3,2);

通达信KDJ+ROC共振指标公式实例图解:

通达信KDJ+ROC共振指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
福建快3开奖 五分时时彩 亿信彩票登陆 湖南快乐十分走势 幸运时时彩平台 小米彩票平台 快三投注网 贵州快3计划 500彩票网 小米彩票主页