正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信多空对决量能分析指标公式

通达信多空对决量能分析指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 量能
  • 画线方法: 副图
  • 日期:2019-08-16 来源:互联网
通达信指标公式源码介绍:

通达信多空对决量能分析指标公式:

A:=VOL*CLOSE;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,13);
拉抬资金进出:=(B-B1)*100/B;
STICKLINE(拉抬资金进出>=0 AND 0>=REF(0,1),0,拉抬资金进出,3.1,0),COLOR000099;
STICKLINE(拉抬资金进出>=0 AND 0>=REF(0,1),0,拉抬资金进出,2.6,0),COLOR0000AA;
STICKLINE(拉抬资金进出>=0 AND 0>=REF(0,1),0,拉抬资金进出,2.1,0),COLOR0000BB;
STICKLINE(拉抬资金进出>=0 AND 0>=REF(0,1),0,拉抬资金进出,1.5,0),COLOR0000CC;
STICKLINE(拉抬资金进出>=0 AND 0>=REF(0,1),0,拉抬资金进出,0.7,0),COLOR0000DD;
STICKLINE(拉抬资金进出>=0 AND 0>=REF(0,1),0,拉抬资金进出,0.05,0),COLOR0000FF;
STICKLINE(拉抬资金进出<0 AND 0>=REF(0,1),0,拉抬资金进出,3.1,0),COLORAA0000;
STICKLINE(拉抬资金进出<0 AND 0>=REF(0,1),0,拉抬资金进出,2.6,0),COLORCC0000;
STICKLINE(拉抬资金进出<0 AND 0>=REF(0,1),0,拉抬资金进出,2.1,0),COLORFF3300;
STICKLINE(拉抬资金进出<0 AND 0>=REF(0,1),0,拉抬资金进出,1.5,0),COLORFF5500;
STICKLINE(拉抬资金进出<0 AND 0>=REF(0,1),0,拉抬资金进出,0.7,0),COLORFF7700;
STICKLINE(拉抬资金进出<0 AND 0>=REF(0,1),0,拉抬资金进出,0.05,0),COLORFF9900;

通达信多空对决量能分析指标公式实例图解:

通达信多空对决量能分析指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
北京pk10 9号棋牌APP 全民彩票 鼎鑫彩票投注 迪士尼彩乐园娱乐 内蒙古快3 幸运时时彩官网 五分时时彩 99彩票导航网 幸运时时彩官网