正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信短期方向主流资金指标公式

通达信短期方向主流资金指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 副图
  • 日期:2019-06-26 来源:互联网
通达信指标公式源码介绍:

通达信短期方向主流资金指标公式:

EXP6:=EXPMA(C,6);
EXP13:=EXPMA(C,13);
短期方向线:EXP6-EXP13,NODRAW;
DRAWBAND(短期方向线,RGB(190,0,0),0,RGB(0,160,0));
MB:EXPMA(短期方向线,3),COLORWHITE;
超买线:=MB+1.96*STD(短期方向线,6),COLORYELLOW;
超卖线:=MB-1.96*STD(短期方向线,6),COLORCYAN;
主流资金:(EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3))/100, COLORRED,LINETHICK2;
非主流资金:(EMA(100*(INDEXC- LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3))/100,COLORGREEN,LINETHICK2;
0.3,POINTDOT,COLORF00FF0;
0.5,POINTDOT,COLORGREEN;
0.7,POINTDOT,COLORWHITE;

通达信短期方向主流资金指标公式实例图解:

通达信短期方向主流资金指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
北京pk10 福建快3 澳门最有名彩票网站 亿信彩票网址是多少 吉林快3计划 乐彩网 北京pk10 北京pk10 亿信彩票注册 小米彩票开奖直播网