正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信底部吸筹主力调仓出现指标公式

通达信底部吸筹主力调仓出现指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 副图
  • 日期:2019-05-15 来源:互联网
通达信指标公式源码介绍:

通达信底部吸筹主力调仓出现指标公式:

短趋势:((3*SMA((CLOSE- LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),COLORRED;
 VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5;
 VAR3:=LLV(LOW,34);
 VAR4:=HHV(HIGH,34);
 长趋势:EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13),COLOR00FF00;
 判断底:SQRT(SQRT(FLOOR(SQRT(MA(1/WINNER(CLOSE)*100,4)/10000))))*5;
 VAR5:=CROSS(短趋势,长趋势)AND 长趋势<25;
底部:STICKLINE(短趋势<10 AND 判断底>0,0,30,6,1),COLORYELLOW;
 STICKLINE(VAR5,0,50,8,0) ,COLORRED;
 DRAWICON(VAR5 AND 判断底>0,60,1),COLORYELLOW;
 DRAWTEXT(COUNT(短趋势<10 AND 判断底>0,8) AND VAR5,50,'庄家在加仓');
 DRAWTEXT(CROSS(短趋势,长趋势)AND 长趋势>25 AND 长趋势>REF(长趋势,1),长趋势,'');
 VAR6:=CROSS(短趋势,长趋势)AND 长趋势<50;
 DRAWTEXT( COUNT(短趋势<30 AND 判断底>0,5) AND VAR6,30,'底部吸筹');

通达信底部吸筹主力调仓出现指标公式实例图解:

通达信底部吸筹主力调仓出现指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
五分时时彩 盛通彩票网 幸运时时彩官网 500万彩票开奖记录数据分析 幸运时时彩 幸运时时彩 山东群英会走势图表 吉林快3代理 广西快3计划 幸运时时彩平台