正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信攻防六操盘线指标公式

通达信攻防六操盘线指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 主图
  • 日期:2019-04-19 来源:互联网
通达信指标公式源码介绍:

通达信攻防六操盘线指标公式:

估:=(2*CLOSE+LOW+HIGH)/4;
 界:=SLOPE(CLOSE,21)*20+CLOSE;
 文:=EMA(估,40)*0.85;
 快线:EMA(CLOSE,3),COLORDDDDDD;
 慢线:EMA(界,55),COLOR3300FF;
 风险线:EMA(估,40)*1.15,POINTDOT,COLORFF33FF;
 必卖线:EMA(估,55)*1.3,CIRCLEDOT,COLORYELLOW;
 捞钱线:EMA(估,55),COLORWHITE,POINTDOT;
 保本线:(捞钱线+文)/2,CIRCLEDOT,COLOR00FF33;
 STICKLINE(C>=保本线 AND REF(C,1)<保本线 AND REF(C,2)>保本线,O,C,3,0),COLORRED;
 STICKLINE(C>=保本线 AND REF(C,1)<保本线 AND REF(C,2)>保本线,L,H,0.2,0),COLORRED;
 STICKLINE(FILTER(C>=捞钱线 AND L<捞钱线,2),O,C,3,0),COLORYELLOW;
 STICKLINE(FILTER(C>=捞钱线 AND L<捞钱线,2),L,H,0.2,0),COLORYELLOW;
 STICKLINE(FILTER(CROSS(必卖线,CLOSE),3),O,C,3,0),COLORGREEN;
 STICKLINE(FILTER(CROSS(必卖线,CLOSE),3),L,H,0.2,0),COLORGREEN;
 DRAWICON(C>=保本线 AND REF(C,1)<保本线 AND REF(C,2)>保本线,L*0.96,9);
 DRAWICON(FILTER(C>=捞钱线 AND L<捞钱线,2),L*0.96,1);
 DRAWICON(FILTER(CROSS(必卖线,CLOSE),3),H*1.03,2);

通达信攻防六操盘线指标公式实例图解:

通达信攻防六操盘线指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
北京pk10 澳门最有名彩票网站 亿信彩票平台 安徽快3计划 鼎鑫彩票投注 幸运时时彩 福建11选5走势 500万彩票 亿信彩票主页 500万彩票