正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信一阳穿三均线金蜘蛛操盘指标公式

通达信一阳穿三均线金蜘蛛操盘指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 均线
  • 画线方法: 主图
  • 日期:2019-03-11 来源:互联网
通达信指标公式源码介绍:

通达信一阳穿三均线金蜘蛛操盘指标公式:

MA2:=EMA(C,2);
 MA5:EMA(C,5);
 MA13:EMA(C,13);
 MA34:EMA(C,34);
 MA55:EMA(C,55);
 YCX:=MA5>=REF(MA5,1);
 H1:=MAX(MAX(MA5,MA13),MA34);
 L1:=MIN(MIN(MA5,MA13),MA34);
一阳穿三线:= H1<C AND O<L1 AND YCX AND MA2>REF(MA2,1);
 STICKLINE(一阳穿三线,O,C,2,0),COLORYELLOW;
 DRAWTEXT(一阳穿三线,L-0.1, '金蜘蛛'),COLORGREEN;

通达信一阳穿三均线金蜘蛛操盘指标公式实例图解:

通达信一阳穿三均线金蜘蛛操盘指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
大资本登录 大发时时彩 吉林快3 亿信彩票登陆 500彩票网 亿信彩票官方网站 荣鼎彩开奖 亿信彩票娱乐 幸运时时彩 500万彩票网