正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信周线寻黑马操盘指标公式

通达信周线寻黑马操盘指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 均线
  • 画线方法: 主图
  • 日期:2019-03-09 来源:互联网
通达信指标公式源码介绍:

通达信周线寻黑马操盘指标公式:

EMA7:EMA(C,7),COLOR00FF00;
 EMA14:EMA(C,14),COLORWHITE;
 EMA21:EMA(C,21),COLORYELLOW;
 ZMA7:EMA(C,35),COLORFF00FF;
 ZMA14:EMA(C,70),COLORFFCCCC;
 ZMA34:EMA(C,170),COLORFFCC66;
 VV0:=BARSLAST(CROSS(ZMA7,ZMA14) AND ZMA7>ZMA14);
 VV1:=VV0 AND BARSLAST(CROSS(ZMA7,ZMA34));
 VV2:=VV1 AND CROSS(ZMA14,ZMA34);
 DRAWICON(VV2,L-0.20,9);{双跨越信号显示9号图标为钱袋子}
VV3:=ZMA7>ZMA34 AND ZMA14>ZMA34;
 VV4:=VV3 AND CROSS(ZMA7,ZMA14);
 DRAWICON(VV4,L-0.20,5);{第二波信号显示5号图标为黄色笑脸};

通达信周线寻黑马操盘指标公式实例图解:

通达信周线寻黑马操盘指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
小米彩票网址是多少 500万彩票网 乐彩网导航 小米彩票网址是多少 北京pk10 小米彩票网 小米彩票开奖 贵州快3计划 北京快3 福建11选5走势