正点财经首页     加入收藏
指标首页 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院 证券软件

股票指标实战

  • 通达信小阳推升大阳突破选股公式
  • 通达信小阳推升大阳突破选股公式,带量大阳:超过5点的大阳线起来,带3倍以上的成交量,并且起涨的大阳线 ,以 突破 60日平均线为参照A:=EVERY(MA(C,5)/MA(C,10)>=1 AND MA(C,5)/MA(C,10)<1.035,10);
  • 通达信就MACD成交量异动股选股公式
  • 通达信就MACD成交量异动股选股公式,1.今日量小于或等于昨日量的0.6倍。4.MACD昨日红柱小于前日红柱,今日红柱大于昨日红柱。DD:=MACD.MACDREF(MACD.MACD,1);
  • 通达信机构持仓指标改为选股公式
  • 通达信机构持仓指标改为选股公式,N:=22;JJ:=(HIGH+LOW+CLOSE)/3;QJ0:=VOL/IF(HIGH=LOW,4,HIGH-LOW);QJ1:=IF(CAPITAL=0,QJ0*(JJ-MIN(CLOSE,OPEN)),QJ0*IF(HIGH=LOW,1,(MIN(OPEN,CLOSE)-LOW)));
  • 通达信开盘后30分钟内的最高价公式源码
  • 通达信开盘后30分钟内的最高价公式源码,比如在中午的时候,可以使用这个公式计算出这个在开盘后,某股票的股价30分钟内的最高价格,不是就算10:00的价格,是计算9:30-10:00之间的最高价格!
  • 四均线向上多头排列选股公式
  • 四均线向上多头排列选股公式,编一个5均线10均线20均线30均线,四条均线向上多头排列的选股公式,MA(C,5)>REF(MA(C,5),1) AND MA(C,10)>REF(MA(C,10),1) AND MA(C,20)>REF(MA(C,20),1) AND MA(C,30)>REF(MA(C,30),1);
  • 60均线向上选股公式
  • 60均线向上选股公式,因有时60均线趋势虽然向上,但股价已跌破了60均线,A:=MA(C,60);C>A AND ATAN((A/REF(A,1)-1)*100)*57.3>20;
  • 通达信宝塔线三平底选股公式
  • 通达信宝塔线三平底选股公式,VAR1:=C>REF(C,1) AND C>REF(C,2);三平翻红:VAR1 AND REF(C,1)>=REF(C,2) AND REF(VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18,1);
小米彩票网址 幸运时时彩 北京pk10 湖南快乐十分官网 五分时时彩 幸运时时彩 大资本平台 500彩票网 幸运时时彩开奖结果 大资本网址